Hi nuagedan100,


i have using this extension without the error you mention above, try this one

https://dl.dropbox.com/u/49201338/AndroidDialogs.dat

EDIT: Thanks Stephen for these extension,...