Search:

Type: Posts; User: Fernando; Keyword(s):

Search: Search took 0.01 seconds.

  1. i will need a copy of this extension by PM ...

    i will need a copy of this extension by PM

    =======

    Not need it anymore
  2. Good it is clearly mention that there is an error...

    Good it is clearly mention that there is an error in 9Slice extension that is wrong, if you delete all object, did you make any reference of it in global events or in behaviors?

    only way to check...
  3. oh this problem is because runtime 293.6 was not...

    oh this problem is because runtime 293.6 was not prepare to build with api 31, you should be ok now with version 293.7

    ================

    forgot to say you can build with api 30 and target 11
  4. can you explain more, what is the API target ,...

    can you explain more, what is the API target , API to build and what java sdk are you using?
Results 1 to 4 of 4