Search:

Type: Posts; User: Yves; Keyword(s):

Search: Search took 0.02 seconds.

  1. Replies
    9
    Views
    1,035

    Maybe try installing API's 29 and 30. Not sure if...

    Maybe try installing API's 29 and 30. Not sure if 31 is supported yet.
  2. Replies
    9
    Views
    1,035

    Did you try to do what they say in this...

    Did you try to do what they say in this screenshot, i.e. type .\sdkmanager instead of sdkmanager.

    I don't know PowerShell, not sure what you can run with it. Otherwise just launch a normal command...
  3. Replies
    9
    Views
    1,035

    This issue is referenced in the post Fernando...

    This issue is referenced in the post Fernando talked about:
Results 1 to 3 of 3