Search:

Type: Posts; User: Janette5; Keyword(s):

Search: Search took 0.01 seconds.

  1. This is just because I'm taking the .apk into...

    This is just because I'm taking the .apk into Android Studio and I had built it with API 30 but because the target version was 29 - Android Studio would only build it with API 29. If I don't bring...
  2. Anyone managed to build a Fusion .apk using Android Studio?

    I was trying to build a signed .apk in Android Studio but keep getting error messages.

    1. Android Studio refuses to build if the API and target versions are not in sync - although I've been...
Results 1 to 2 of 2