Then open Android Studio and install the API, if you're not using Android Studio but that old standalone Android SDK, then I'm afraid it's not possible, that's deprecated.
You need to use Android...