User Tag List

Page 2 of 2 FirstFirst 1 2
Results 11 to 12 of 12

Thread: Odd compile error Gradle / Admob with latest built.

  1. #11
    Clickteam Clickteam
    Fernando's Avatar
    Join Date
    Dec 2006
    Posts
    6,147
    Mentioned
    158 Post(s)
    Tagged
    3 Thread(s)
    PM Sent with changes for you to try
    Regards,


    Fernando Vivolo

    ... new things are coming ...

  2. #12
    Forum Moderator

    Fusion 2.5 MacFusion 2.5 DeveloperFusion 2.5+ DLCAndroid Export ModuleHTML5 Export ModuleiOS Export ModuleUniversal Windows Platform Export ModuleSWF Export ModuleMac Export ModuleInstall Creator Pro
    Fusion 2.5 (Steam)Fusion 2.5 Developer (Steam)Android Export Module (Steam)HTML5 Export Module (Steam)iOS Export Module (Steam)
    Perry's Avatar
    Join Date
    Dec 2013
    Location
    Watertown, WI
    Posts
    4,334
    Mentioned
    49 Post(s)
    Tagged
    0 Thread(s)
    That seems to work now.
    Thank you

Page 2 of 2 FirstFirst 1 2

Similar Threads

  1. Admob with new Google Ad compile error
    By Perry in forum iOS Export Module 2.5
    Replies: 12
    Last Post: 6th February 2017, 10:30 AM
  2. Latest Google Ad Framework won't compile?
    By Perry in forum iOS Export Module 2.5
    Replies: 11
    Last Post: 14th January 2017, 10:12 PM
  3. Has anyone tried to compile in XCODE with the latest build
    By aenever in forum iOS Export Module 2.5
    Replies: 6
    Last Post: 15th June 2015, 08:13 PM
  4. Cannot Compile (Latest APIs and SDK Installed)
    By Danny in forum Android Export Module Version 2.0
    Replies: 5
    Last Post: 26th March 2012, 07:49 PM
  5. Cannot compile FLASH after installing latest beta
    By Tuna in forum SWF/Flash Export Module Version 2.0
    Replies: 4
    Last Post: 15th December 2011, 09:31 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •