Seems everyone are getting this email from apple: "Starting February 1, new apps and app updates submitted to the App Store must be built with Xcode 5 and iOS 7 SDK."
could this is any way be a problem with mmf 2.0 and fusion 2.5?