User Tag List

Results 1 to 1 of 1

Thread: Transparent color not applied when 16bit color mode

  1. #1
    Clicker

    Fusion 2.5 DeveloperAndroid Export ModuleHTML5 Export ModuleiOS Export ModuleSWF Export ModuleXNA Export ModuleUnicode Add-on
    Fusion 2.5 (Steam)
    ASD's Avatar
    Join Date
    Feb 2007
    Location
    Japan
    Posts
    1,786
    Mentioned
    9 Post(s)
    Tagged
    0 Thread(s)

    Question Transparent color not applied when 16bit color mode

    Set the transparent color is 1, 0, 0 but this color does not apply to the transparency when 16bit color mode.
    Attached files Attached files

Similar Threads

  1. [BUG 256.34] Replace color doesn't always work in standard 256 color mode
    By Corlen in forum Multimedia Fusion 2 - Technical Support
    Replies: 1
    Last Post: 26th October 2014, 11:21 AM
  2. Transparent color is visible in 16bit color
    By ASD in forum SWF/Flash Export Module Version 2.0
    Replies: 1
    Last Post: 1st September 2010, 05:51 PM
  3. Transparent color in Transitions
    By ASD in forum Multimedia Fusion 2 - Technical Support
    Replies: 0
    Last Post: 1st September 2010, 05:47 PM
  4. transparent background color
    By FormerTGFGuy in forum Multimedia Fusion 2 - Technical Support
    Replies: 5
    Last Post: 10th November 2007, 10:01 PM
  5. Picture editor: color problems in 256 color mode.
    By contra in forum File Archive
    Replies: 5
    Last Post: 13th December 2006, 11:58 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •