User Tag List

Results 1 to 1 of 1

Thread: Issue when trying to use both OpenGL objects

  1. #1
    Clicker Fusion 2.5 DeveloperAndroid Export ModuleHTML5 Export ModuleSWF Export Module
    happygreenfrog's Avatar
    Join Date
    May 2011
    Location
    I.L.T.D.O.I.R (I.L.T.D.O.I.R's Location: The Dimension Of Infinite Recursion)
    Posts
    4,310
    Mentioned
    4 Post(s)
    Tagged
    0 Thread(s)

    Issue when trying to use both OpenGL objects

    According to Looki (he told me this on ClickConverse), you can use both the OpenGL collection and his own OpenGL object together. I tried to do it, but I can't get it to work right. They clearly interact, but, again, I can't get it to work right (key word being right (as in, properly)). An example is attached. Can anybody help me?
    Attached files Attached files

Similar Threads

  1. OpenGl ? how to get all opengl extensions?
    By warlords in forum Multimedia Fusion 2 - Technical Support
    Replies: 8
    Last Post: 26th May 2016, 10:57 PM
  2. Fade in - out issue when destroying objects
    By AndyH in forum SWF/Flash Export Module Version 2.0
    Replies: 0
    Last Post: 29th October 2010, 03:57 PM
  3. Big issue for some objects when scrolling
    By AndyH in forum SWF/Flash Export Module Version 2.0
    Replies: 3
    Last Post: 15th October 2010, 06:22 PM
  4. Opengl FPS Issue
    By smjenkin in forum File Archive
    Replies: 0
    Last Post: 30th May 2010, 01:09 PM
  5. Issue with objects created at runtime
    By crusher in forum Multimedia Fusion 2 - Technical Support
    Replies: 3
    Last Post: 17th November 2009, 12:15 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •