User Tag List

Results 1 to 7 of 7

Thread: Asus - fonepad v4.1.2 - not working

  1. #1
    Clicker Fusion 2.5 DeveloperAndroid Export ModuleHTML5 Export ModuleiOS Export ModuleSWF Export ModuleMac Export ModuleUnicode Add-on
    Vantales's Avatar
    Join Date
    Jun 2007
    Location
    Tahiti
    Posts
    246
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)

    Asus - fonepad v4.1.2 - not working

    Hi everybody,

    I'm trying to use my application on an Asus - Fonepad v4.1.2 but it's not working.

    On my Nexus 7 v4.3, i have no problems.

    Do you it's about the version ?

    Thanks a lot.

    Regards

  2. #2
    Clicker Fusion 2.5 DeveloperAndroid Export ModuleHTML5 Export ModuleSWF Export Module
    happygreenfrog's Avatar
    Join Date
    May 2011
    Location
    I.L.T.D.O.I.R (I.L.T.D.O.I.R's Location: The Dimension Of Infinite Recursion)
    Posts
    4,304
    Mentioned
    4 Post(s)
    Tagged
    0 Thread(s)
    Quote Originally Posted by Vantales View Post
    Hi everybody,

    I'm trying to use my application on an Asus - Fonepad v4.1.2 but it's not working.

    On my Nexus 7 v4.3, i have no problems.

    Do you it's about the version ?

    Thanks a lot.

    Regards
    "Not working" is kind of vague. Could you elaborate? Do you get a black screen? Does it crash at launch? Something else?

  3. #3
    Clicker Fusion 2.5 DeveloperAndroid Export ModuleHTML5 Export ModuleiOS Export ModuleSWF Export ModuleMac Export ModuleUnicode Add-on
    Vantales's Avatar
    Join Date
    Jun 2007
    Location
    Tahiti
    Posts
    246
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Hi and sorry for the late.
    I was on vacation.

    Ok so :
    On my nexus 7, i have a login's page using a drop-down list.
    My drop-down list displays the users of a database.
    The text is white on black.
    No problem.

    On the Fonepad, my text is white on white and the list is going to refresh all time.
    I know it because when i try to select one user, the text become bleu, was disappeared and is reappearing (so the drop-down list was unselected and i can not click on the button "connect").

    That's my bug.

  4. #4
    Clicker Fusion 2.5 DeveloperAndroid Export ModuleHTML5 Export ModuleiOS Export ModuleSWF Export Module
    Fusion 2.5 (Steam)Fusion 2.5 Developer (Steam)Android Export Module (Steam)HTML5 Export Module (Steam)iOS Export Module (Steam)
    Sparckman's Avatar
    Join Date
    Feb 2011
    Location
    Planet of the Kangaroos
    Posts
    1,423
    Mentioned
    4 Post(s)
    Tagged
    0 Thread(s)
    Hmmm you probably just need to download the latest beta in the
    Owner's Lounge: Android Exporter

  5. #5
    Clicker Fusion 2.5 DeveloperAndroid Export ModuleHTML5 Export ModuleiOS Export ModuleSWF Export ModuleMac Export ModuleUnicode Add-on
    Vantales's Avatar
    Join Date
    Jun 2007
    Location
    Tahiti
    Posts
    246
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Thanks Sparckman,
    I'm going to download the last version and try again.

    ..... edit : where can i download the last version ?

    Regards,

  6. #6
    Clicker Fusion 2.5 DeveloperAndroid Export ModuleHTML5 Export ModuleSWF Export Module
    happygreenfrog's Avatar
    Join Date
    May 2011
    Location
    I.L.T.D.O.I.R (I.L.T.D.O.I.R's Location: The Dimension Of Infinite Recursion)
    Posts
    4,304
    Mentioned
    4 Post(s)
    Tagged
    0 Thread(s)

  7. #7
    Clicker Fusion 2.5 DeveloperAndroid Export ModuleHTML5 Export ModuleiOS Export ModuleSWF Export ModuleMac Export ModuleUnicode Add-on
    Vantales's Avatar
    Join Date
    Jun 2007
    Location
    Tahiti
    Posts
    246
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Tks

Similar Threads

  1. XNA / MP3 / WAV - Not Working?
    By Danny in forum XNA Export Module Version 2.0
    Replies: 1
    Last Post: 18th July 2012, 01:35 PM
  2. Nothing's working :-(
    By JosephFTaylor in forum iOS Export Module Version 2.0
    Replies: 11
    Last Post: 30th November 2011, 11:59 AM
  3. Why is this not working?
    By maestro1 in forum File Archive
    Replies: 5
    Last Post: 23rd April 2008, 07:29 PM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •